织梦CMS - 轻松建站从此开始!

沙龙国际网上娱乐亚洲第一品牌-www.salon365.com

当前位置: 主页 > 沙龙国际365 >

如果构建gitbook通过jquery 1.x 来兼容ie8?

时间:2017-07-17 21:02来源:未知 作者:admin 点击:
How to build gitbook by jquery 1.x for ie8 compatibility? the project is amazing! i test the project , and find app.js building by jquery 2.x.. so is not compatible with ie8. i like it , but only one condition to give up.. it terrible.. T_T

How to build gitbook by jquery 1.x for ie8 compatibility?
the project is amazing! i test the project , and find app.js building by jquery 2.x.. so is not compatible with ie8.
i like it , but only one condition to give up.. it terrible.. T_T

(责任编辑:admin)

织梦二维码生成器
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片
栏目列表
推荐内容